<!DOCTYPE html>
<html class="page article-page" lang="en-US">
    
    <head>
    <meta charset="UTF-8">

    <style data-cssvarsponyfill="true">
        :root {
        --primaryColor: #008E94;
        --primaryColor1: #49A1A5;
        --primaryColor2: #59C1C1;
        --primaryColorGradient1: #008E94;
        --primaryColorGradient2: #00D1D4;

        --secondaryColor: #EF8533;
        --secondaryColor1: #F3A433;
        --secondaryColor2: #F9CB45;
        --secondaryColor3: #FACC33;

        --secondaryColorGradient1: #FFD400;
        --secondaryColorGradient2: #ED7874;
        --secondaryColorGradient3: #BC72B5;

        --tertiaryColor: #372565;
        --tertiaryColor1: #44387A;
        --tertiaryColor2: #64589C;
        --tertiaryColor3: #E90C22;
        --tertiaryColor4: #AFA5E0;
        --tertiaryColor5: #D7D1F4;

        --baseColor: #FFFFFF;
        --grayColor1: #F7F7F7;
        --grayColor2: #C0C0C0;
        --grayColor3: #8E8B8B;
        --grayColor4: #636363;
        --grayColor5: #121212;
        --grayColor6: #333333;
        --grayColor7: #858585;
        --grayColor8: #ECECEC;

        --siteBgColor: var(--baseColor);
        --siteInverseBgColor: #000000;

        --headerBgColor: var(--baseColor);
        --headerBgColorInverse: #000000;
        --headerBorderColor: #C0C0C0;
        --headerBorderColorInverse: #858585;
        --headerTextColor: #333333;
        --headerTextColorInverse: var(--baseColor);
        --headerMenuBgColor: var(--baseColor);
        --headerMenuTextColor: #333333;

        --secondaryHeaderBgColor: var(--baseColor);
        --secondaryHeaderTextColor: #333333;

        --sectionHeaderBgColor: var(--baseColor);
        --sectionHeaderBorderColor: #e6e6e6;
        --sectionHeaderTextColor: #333333;
        --sectionNavTextColor: #121212;
        --sectionNavDropdownColor: #333333;
        --sectionNavCurrentIndicatorColor: #ff6859;

        --footerBgColor: #000000;
        --footerTextColor: var(--baseColor);

        --primaryTextColor: var(--grayColor5);
        --primaryTextColorInverse: var(--baseColor);
        --secondaryTextColor: var(--grayColor4);
        --secondaryTextColorInverse: #cccccc;
        --tertiaryTextColor: #999999;
        --tertiaryTextColorInverse: #cccccc;

        --listBorderColor: #030202;
        --gridBorderColor: #e6e6e6;

        --buttonBgColor: var(--baseColor);
        --buttonTextColor: #008085;
        --inverseButtonBgColor: #030202;
        --tagButtonBgColor: #666666;
        --tagButtonTextColor: var(--baseColor);

        --breakingBgColor: #e90c22;
        --breakingTextColor: var(--baseColor);

        --sponsoredBgColor: #3e52ff;
        --sponsoredTextColor: var(--baseColor);

        --liveBannerBgColor: #333333;
        --liveBannerTextColor: var(--baseColor);

        --brandColor: #ff6859;

        --primaryBodyLinkColor: #008085;

        --grayColor5Shadow1: #1212121A;
        --grayColor5Shadow2: #1212123D;
        --grayColor5Shadow3: #12121224;

        --primaryHeadlineFont: Brother-1816-ExtraBold;
        --secondaryHeadlineFont: Brother-1816-Bold;
        --tertiaryHeadlineFont: Brother-1816-Medium;
        --quaternaryHeadlineFont: Abril-Text-Regular;
        --searchCountFont: Brother-1816-Black;
        --sectionHeaderFont: Brother-1816-Light;
        --newsletterHeaderFont: Brother1816-Thin;

        --bodyFont: Brother-1816-Regular;
        --serviceFontAlt: Abril-Display-Italic;
        --helperLogoFont: Brother-1816-BlackItalic;
        --descriptionFont: Brother-1816-RegularItalic;

        --headline-font: var(--primaryHeadlineFont);
        --service-font: var(--secondaryHeadlineFont);
        --service-font-alt: var(--serviceFontAlt);
        --body-font: var(--bodyFont);
        --subheadline-font: var(--tertiaryHeadlineFont);
        --gallery-font: var(--quaternaryHeadlineFont);
        --search-count: var(--searchCountFont);
        --newsletter-header-font: var(--newsletterHeaderFont);

        --helper-logo-font: var(--helperLogoFont);

        --description-font: var(--descriptionFont);

        --primary-body-link-color: var(--primaryBodyLinkColor);
        }
    </style>

    

    <meta property="og:title" content="Biden pledges to defend democracy on Jan. 6 anniversary">

    <meta property="og:url" content="https://lookout.co/santacruz/civic-life/story/2022-01-06/insurrection-capitol-attack-biden-pledges-to-defend-democracy-on-jan-6-anniversary">

    <meta property="og:image" content="https://lookout.brightspotcdn.com/dims4/default/0f3e700/2147483647/strip/true/crop/6000x3150+0+425/resize/1200x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F30%2F1a%2Fe54d0d3644f4bbcc546c25220999%2Fla-photos-1staff-897034-na-pol-0106-jan6-anniversary-kkn-26926.JPG">

    
    <meta property="og:image:url" content="https://lookout.brightspotcdn.com/dims4/default/0f3e700/2147483647/strip/true/crop/6000x3150+0+425/resize/1200x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F30%2F1a%2Fe54d0d3644f4bbcc546c25220999%2Fla-photos-1staff-897034-na-pol-0106-jan6-anniversary-kkn-26926.JPG">
    
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:image:type" content="image/jpeg">
    
    <meta property="og:image:alt" content="Police officers stand outside the U.S. Capitol on Thursday.">
    


    <meta property="og:description" content="President Joe Biden challenged the nation to reject political violence on the anniversary of the Jan. 6 attack on the U.S. Capitol by supporters of former President Donald Trump.">

    <meta property="og:site_name" content="Lookout Local Santa Cruz">



    <meta property="og:type" content="article">

    <meta property="article:author" content="">

    <meta property="article:author" content="">

    <meta property="article:content_tier" content="metered">

    <meta property="article:published_time" content="2022-01-06T15:20:22.11">

    <meta property="article:section" content="Civic Life">

    <meta property="article:tag" content="Instagram">

    <meta property="article:tag" content="Partner Content">

    <meta property="article:tag" content="Los Angeles Times">

    
    <meta name="twitter:card" content="summary_large_image"/>
    
    
    
    
    <meta name="twitter:description" content="President Joe Biden challenged the nation to reject political violence on the anniversary of the Jan. 6 attack on the U.S. Capitol by supporters of former President Donald Trump."/>
    
    
    <meta name="twitter:image" content="https://lookout.brightspotcdn.com/dims4/default/73d3917/2147483647/strip/true/crop/6000x3375+0+313/resize/1200x675!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F30%2F1a%2Fe54d0d3644f4bbcc546c25220999%2Fla-photos-1staff-897034-na-pol-0106-jan6-anniversary-kkn-26926.JPG"/>


    
    <meta name="twitter:image:alt" content="Police officers stand outside the U.S. Capitol on Thursday."/>
    
    
    <meta name="twitter:site" content="@LookoutSCruz"/>
    
    
    
    <meta name="twitter:title" content="Biden pledges to defend democracy on Jan. 6 anniversary"/>
    

    <meta property="fb:app_id" content="723133135246968">



    <link rel="stylesheet" data-cssvarsponyfill="true" href="https://lookout.brightspotcdn.com/resource/00000175-276e-d1f7-a775-efef2bf40000/styleguide/styles-creative.min.501134ff19615a526f70bfcc7e1e0781.gz.css" /><style>.section-page .rich-text-module {
    margin-left: 20px;
}

@media (min-width: 768px) {
    .section-page .rich-text-module {
        margin-left: 0;
        max-width: 603px;
        margin: 0 auto;
    }
}
.story-stack-page .enhancement .brand-content .icon {
    display: inline-block;
    vertical-align: middle;
}

.story-stack-page .enhancement .brand-content .icon-filled {
    display: none;
}

@media (min-width: 1024px) { 
    .section-page .rich-text-module {
        max-width: none;
    }
    .section-page .page-top-container {
        margin-bottom: 16px;
    }
}

@media (min-width: 1440px) {
	.section-page .list-u:not(:first-of-type) {
    	margin-top: 20px;
    }
}


.article-header {
    z-index: 1;
}

.section-page .page-top-container {
    background: transparent !important;
}

@media (max-width: 768px) {
    .list-u .list-items-item[data-left-center] .promo[data-has-brand] .promo-media {
        margin-right: 16px !important;
    }
}
@media (min-width: 1024px) {
    .list-u .list-items-item[data-left-center] .promo[data-has-brand] .promo-media {
    	margin-top: 24px !important;
    }
}
.tabs-author-section {
    word-wrap: nowrap;
    margin-left: -5px;
    margin-right: -5px;
}

.section-page  .two-column-container-7030 .list-f li[data-has-brand] {
    max-width: 648px;
}

.promo[data-has-brand] .promo-container .promo-subheadline {
    background: transparent; 
}

.promo[data-has-brand] .promo-container .subheadline-logo {
    display: none;
}

.promo[data-has-brand] .promo-container .promo-subheadline h2 {
    border: 0;
    margin: 0;
    padding: 0;
}

.enhancement > .promo-small .promo-media img {
    height:  98px;
    object-fit: cover;
}

.page-main .subtext-iframe, .page-main .list + .newsletter-module {
	margin-top: 40px !important;
}

.long-form-page .enhancement > .figure img, .long-form-page .enhancement[data-align-center] > .figure img, .long-form-page .enhancement[data-align-center-expanded] > .figure img { 
	height: auto; 
}</style>
<style>@media only screen and (min-width: 1240px) {
    .two-column-container-7030-column:nth-of-type(2) {
        max-width: 648px;
        margin-left: auto;
        margin-right: auto;
    }
} 
@media only screen and (min-width: 1440px) {
    .two-column-container-7030-column:nth-of-type(2) {
        max-width: 390px;
        margin-left: 0;
        margin-right: 0;
    }
}</style>
<style>.rail-content .html-module {
    border-radius: 0;
    box-shadow: none;
    background: transparent;
}

.rail-content .html-module .subtext-iframe {
    border-radius: 8px;
    box-shadow: 3px 3px 8px 3px var(--grayColor5Shadow1);
    background: var(--siteBgColor);
}</style>
<style>@media only screen and (min-width: 1440px) {
	.partner-page .rail-content .promo-action-module-list {
    	padding: 0 24px;
    }
}


@media only screen and (min-width: 1440px) {
	.partner-page .rail-content .promo-action-module-title {
    	margin: 0;
    }
}

@media only screen and (min-width: 1440px) {
	.partner-marketing .rail-content .promo-action-module-title {
    	margin: 0 -60px 0 -60px;
    }
}

@media only screen and (min-width: 1440px) {
	.partner-marketing .rail-content .promo-action-module-list {
    	padding: 0;
    }
}</style>
<style>@media only screen and (min-width: 768px) {
  div.filler-module {
     padding-top: 200px;
  }
}</style>


    <meta name="viewport" content="width=device-width, initial-scale=1"><title>Biden pledges to defend democracy on Jan. 6 anniversary - Lookout Local Santa Cruz</title><meta name="description" content="President Joe Biden challenged the nation to reject political violence on the anniversary of the Jan. 6 attack on the U.S. Capitol by supporters of former President Donald Trump."><link rel="canonical" href="https://lookout.co/santacruz/civic-life/story/2022-01-06/insurrection-capitol-attack-biden-pledges-to-defend-democracy-on-jan-6-anniversary"><meta name="brightspot.contentId" content="0000017e-2ff4-d672-abfe-afffb43b0000"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png"><link rel="icon" type="image/png" href="/favicon-16x16.png">
    
    <script id="head-dl">var dataLayer = [{"rootId":"","pageTitle":"Biden pledges to defend democracy on Jan. 6 anniversary - Lookout Local Santa Cruz","publishDate":"01-06-2022 07:20","source":"LAT","pageName":"llsc:civic-life:insurrection-capitol-attack-biden-pledges-to-defend-democracy-on-jan-6-anniversary:story.","platform":"22","sectionName":"civic-life","cmsSlug":"insurrection-capitol-attack-biden-pledges-to-defend-democracy-on-jan-6-anniversary","leadImage":{"bspContentUuid":"0000017e-2ff4-d672-abfe-afffb3fd0000","attribution":"(Kent Nishimura / Los Angeles Times)"},"ownerSite":"lookoutlocalsantacruz","pageTypeCode":"story","headline":"Biden pledges to defend democracy on Jan. 6 anniversary","urlSlug":"insurrection-capitol-attack-biden-pledges-to-defend-democracy-on-jan-6-anniversary","wordCount":898,"bspContentUuid":"0000017e-2ff4-d672-abfe-afffb43b0000","bspContentType":"story","isAccessibleForFree":false,"url":"http://lookout.co/santacruz/civic-life/story/2022-01-06/insurrection-capitol-attack-biden-pledges-to-defend-democracy-on-jan-6-anniversary","sectionFullPath":"civic-life","tags":"Los Angeles Times, Partner Content, Instagram","sitePath":"/santacruz/","site":"lookoutlocalsantacruz","domain":"lookout.co","permalink":"https://lookout.co/santacruz/civic-life/story/2022-01-06/insurrection-capitol-attack-biden-pledges-to-defend-democracy-on-jan-6-anniversary","authors":"Chris Megerian, Jennifer Haberkorn"}];</script>
    
    <script type="application/ld+json">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</script><link rel="amphtml" href="https://lookout.co/santacruz/civic-life/story/2022-01-06/insurrection-capitol-attack-biden-pledges-to-defend-democracy-on-jan-6-anniversary?_amp=true">

    
    
    <meta name="brightspot.cached" content="false">

    <!--This is needed for custom elements to function in browsers that
    support them natively but that are using es6 code transpiled to es5.
    This will cause a non-fatal error to show up in the IE11 console.
    It can be safely ignored. https://github.com/webcomponents/webcomponentsjs/issues/749 -->
    <script>
        (function () {
        'use strict';

        (()=>{'use strict';if(!window.customElements)return;const a=window.HTMLElement,b=window.customElements.define,c=window.customElements.get,d=new Map,e=new Map;let f=!1,g=!1;window.HTMLElement=function(){if(!f){const a=d.get(this.constructor),b=c.call(window.customElements,a);g=!0;const e=new b;return e}f=!1;},window.HTMLElement.prototype=a.prototype;Object.defineProperty(window,'customElements',{value:window.customElements,configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'define',{value:(c,h)=>{const i=h.prototype,j=class extends a{constructor(){super(),Object.setPrototypeOf(this,i),g||(f=!0,h.call(this)),g=!1;}},k=j.prototype;j.observedAttributes=h.observedAttributes,k.connectedCallback=i.connectedCallback,k.disconnectedCallback=i.disconnectedCallback,k.attributeChangedCallback=i.attributeChangedCallback,k.adoptedCallback=i.adoptedCallback,d.set(h,c),e.set(c,h),b.call(window.customElements,c,j);},configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'get',{value:(a)=>e.get(a),configurable:!0,writable:!0});})();

        /**
        @license
        Copyright (c) 2017 The Polymer Project Authors. All rights reserved.
        This code may only be used under the BSD style license found at http://polymer.github.io/LICENSE.txt
        The complete set of authors may be found at http://polymer.github.io/AUTHORS.txt
        The complete set of contributors may be found at http://polymer.github.io/CONTRIBUTORS.txt
        Code distributed by Google as part of the polymer project is also
        subject to an additional IP rights grant found at http://polymer.github.io/PATENTS.txt
        */
        }());
    </script>
    <script>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</script>
    
        <script>
        /** Promo localization rules that come from the CMS */
        var promoLocalization = '{"maxRelativeTime":43200000,"timeToken":"{t}"}'
        </script>
    
    <script src="https://lookout.brightspotcdn.com/resource/00000175-276e-d1f7-a775-efef2bf40000/styleguide/All.min.79a9668594464245eb367826153a79d5.gz.js" async></script>

    <script>

  window.fbAsyncInit = function() {
      FB.init({
          
              appId : '723133135246968',
          
          xfbml : true,
          version : 'v2.9'
      });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NFM9XPS');</script><script type="application/javascript">(function(p,i,c,o){var n=new Event("pico-init");i[p]=i[p]||function(){(i[p].queue=i[p].queue||[]).push(arguments)},i.document.addEventListener("pico-init",function(e){var t=i.Pico.getInstance(e,{publisherId:o,picoInit:n},i);t.handleQueueItems(i[p].queue),i[p]=function(){return t.handleQueueItems([arguments])}},!1);var e=i.document.createElement("script"),t=i.document.getElementsByTagName("script")[0];e.async=1,e.src=c,e.onload=function(e){return i.Pico.getInstance(e,{publisherId:o,picoInit:n},i)},t.parentNode.insertBefore(e,t)})("pico",window,"https://gadget.pico.tools/wrapper.min.js","915cdff3-a435-419f-9480-0090aadda0af");</script>
<script type="application/javascript">const initParsely = function() {
    const d = document;
    const b = d.body;
    const e = d.createElement('script');

    e.id = 'parsely-cfg';
    e.src = '//cdn.parsely.com/keys/lookout.co/p.js';
    b.appendChild(e);
};

if (document.readyState === 'loading') {
    window.addEventListener('DOMContentLoaded', initParsely);
} else {
    initParsely();
}
</script>

<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="9e8c0968-a275-4cd3-941f-4c5cebfff059"></script>
<script type="text/javascript">
    function OptanonWrapper() { }
</script><script type="application/javascript">function picoClassHotfix() {
  document.querySelectorAll('.navigation-membership .sign-in a').forEach(element => {
    element.classList.remove('PicoRule');
    element.classList.add('PicoPopup_grm4am7y');
});
}
if (document.readyState === 'loading') {
  window.addEventListener('DOMContentLoaded', picoClassHotfix);
} else {
  picoClassHotfix();
}</script>
<script type="application/javascript"> !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '841122916478854');
  fbq('track', 'PageView');</script>

</head>


    <body class="page-body PicoSignal" >
        <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg xmlns="http://www.w3.org/2000/svg" style="display:none" class="icons-map" id="iconsMap">
    <symbol id="mono-icon-facebook" viewBox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewBox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewBox="0 0 19.77 16.331">
        <path d="M17.613,16.331H2.157A2.159,2.159,0,0,1,0,14.174V2.157A2.159,2.159,0,0,1,2.157,0H17.613A2.159,2.159,0,0,1,19.77,2.157V14.174A2.159,2.159,0,0,1,17.613,16.331ZM6.582,8.044h0L1.959,14.557a.414.414,0,0,0,.2.055H17.613a.412.412,0,0,0,.2-.055L13.188,8.046l-1.33,1.528a2.585,2.585,0,0,1-3.944,0L6.582,8.044ZM18.05,2.461,13.769,7.379l4.281,6.033Zm-16.331,0v10.95L6,7.378Zm.494-.742L8.562,9.01a1.725,1.725,0,0,0,2.648,0l6.348-7.29Z"/>
    </symbol>
    <symbol id="mono-icon-print" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path fill-rule="nonzero" d="M9 10V7H3v3H1a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3.132A2.868 2.868 0 0 1 9.132 10H9zm.5-4.5a1 1 0 1 0 0-2 1 1 0 0 0 0 2zM3 0h6v2H3z"></path>
            <path d="M4 8h4v4H4z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path d="M10.199 2.378c.222.205.4.548.465.897.062.332.016.614-.132.774L8.627 6.106c-.187.203-.512.232-.75-.014a.498.498 0 0 0-.706.028.499.499 0 0 0 .026.706 1.509 1.509 0 0 0 2.165-.04l1.903-2.06c.37-.398.506-.98.382-1.636-.105-.557-.392-1.097-.77-1.445L9.968.8C9.591.452 9.03.208 8.467.145 7.803.072 7.233.252 6.864.653L4.958 2.709a1.509 1.509 0 0 0 .126 2.161.5.5 0 1 0 .68-.734c-.264-.218-.26-.545-.071-.747L7.597 1.33c.147-.16.425-.228.76-.19.353.038.71.188.931.394l.91.843.001.001zM1.8 9.623c-.222-.205-.4-.549-.465-.897-.062-.332-.016-.614.132-.774l1.905-2.057c.187-.203.512-.232.75.014a.498.498 0 0 0 .706-.028.499.499 0 0 0-.026-.706 1.508 1.508 0 0 0-2.165.04L.734 7.275c-.37.399-.506.98-.382 1.637.105.557.392 1.097.77 1.445l.91.843c.376.35.937.594 1.5.656.664.073 1.234-.106 1.603-.507L7.04 9.291a1.508 1.508 0 0 0-.126-2.16.5.5 0 0 0-.68.734c.264.218.26.545.071.747l-1.904 2.057c-.147.16-.425.228-.76.191-.353-.038-.71-.188-.931-.394l-.91-.843z"></path>
            <path d="M8.208 3.614a.5.5 0 0 0-.707.028L3.764 7.677a.5.5 0 0 0 .734.68L8.235 4.32a.5.5 0 0 0-.027-.707"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewBox="0 0 16 17">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewBox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewBox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-github" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M8 0C3.58 0 0 3.58 0 8c0 3.54 2.29 6.53 5.47 7.59.4.07.55-.17.55-.38 0-.19-.01-.82-.01-1.49-2.01.37-2.53-.49-2.69-.94-.09-.23-.48-.94-.82-1.13-.28-.15-.68-.52-.01-.53.63-.01 1.08.58 1.23.82.72 1.21 1.87.87 2.33.66.07-.52.28-.87.51-1.07-1.78-.2-3.64-.89-3.64-3.95 0-.87.31-1.59.82-2.15-.08-.2-.36-1.02.08-2.12 0 0 .67-.21 2.2.82.64-.18 1.32-.27 2-.27.68 0 1.36.09 2 .27 1.53-1.04 2.2-.82 2.2-.82.44 1.1.16 1.92.08 2.12.51.56.82 1.27.82 2.15 0 3.07-1.87 3.75-3.65 3.95.29.25.54.73.54 1.48 0 1.07-.01 1.93-.01 2.2 0 .21.15.46.55.38A8.013 8.013 0 0 0 16 8c0-4.42-3.58-8-8-8z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewBox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="icon-magnify" viewBox="0 0 32 32">
        <path d="M32 30.65l-7.6-7.6a13.82 13.82 0 0 0 3.43-9v-.2A13.94 13.94 0 0 0 1.193 8.139 13.94 13.94 0 0 0 23.05 24.4l7.6 7.6zm-18-4.72c-6.627 0-12-5.373-12-12s5.373-12 12-12 12 5.373 12 12-5.373 12-12 12z"/>
    </symbol>
    <symbol id="burger-menu" viewBox="0 0 20 16.749">
        <g data-name="Grupo 14272">
            <g data-name="Combined Shape" transform="translate(0 11.845)" clip-path="url(#burger-mask)">
                <path data-name="Combined Shape" d="M16.421-.613a3.489 3.489 0 0 1 3.263-3.678 3.489 3.489 0 0 1 3.263 3.678 3.489 3.489 0 0 1-3.263 3.677 3.489 3.489 0 0 1-3.263-3.677zm-6.526 0a3.489 3.489 0 0 1 3.263-3.678 3.489 3.489 0 0 1 3.263 3.678 3.489 3.489 0 0 1-3.263 3.677A3.489 3.489 0 0 1 9.895-.613zm-6.526 0a3.489 3.489 0 0 1 3.263-3.678A3.489 3.489 0 0 1 9.895-.613a3.489 3.489 0 0 1-3.263 3.677A3.489 3.489 0 0 1 3.368-.613zm-6.527 0A3.489 3.489 0 0 1 .105-4.291 3.489 3.489 0 0 1 3.368-.613 3.489 3.489 0 0 1 .105 3.064 3.489 3.489 0 0 1-3.158-.613z" fill="none" stroke="#121212" stroke-miterlimit="10" stroke-width="1.5"/>
            </g>
            <path d="M0 7.15h20" fill="none" stroke="#121212" stroke-miterlimit="10" stroke-width="1.5"/>
            <path data-name="Line" d="M0 .75h20" fill="none" stroke="#121212" stroke-miterlimit="10" stroke-width="1.5"/>
        </g>
    </symbol>
    <symbol id="close-x" viewBox="0 0 14 14">
        <g>
            <path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path>
        </g>
    </symbol>
    <symbol id="share-more-arrow" viewBox="0 0 17 19.38">
        <path d="M2.65 19.37A2.65 2.65 0 0 1 0 16.75V9.23a.75.75 0 1 1 1.5 0v7.52a1.15 1.15 0 0 0 1.16 1.12H14.3a1.16 1.16 0 0 0 1.19-1.12v-7.5a.75.75 0 1 1 1.5 0v7.5a2.66 2.66 0 0 1-2.66 2.62H2.65zm5.85-5.62a.75.75 0 0 1-.75-.75V2.56L5.27 5.04a.75.75 0 0 1-1.06-1.06L7.97.22A.72.72 0 0 1 8.5 0h0a.72.72 0 0 1 .53.22l3.72 3.76a.75.75 0 0 1-1 1.06l-2.5-2.48v10.4a.75.75 0 0 1-.75.78z"/>
    </symbol>
    <symbol id="chevron" viewBox="0 0 10 16">
        <g>
            <path d="M.76,16a.76.76,0,0,1-.57-.26.79.79,0,0,1,.07-1.1L7.7,8,.26,1.36A.79.79,0,0,1,.19.26.75.75,0,0,1,1.26.19L10,8,1.26,15.81A.75.75,0,0,1,.76,16Z"></path>
        </g>
    </symbol>
    <symbol id="play-arrow" viewBox="0 0 30 30">
        <g fill="none" fill-rule="evenodd">
            <path d="M9 9l12 6-12 6z"></path>
        </g>
    </symbol>
    <symbol id="bookmark" viewBox="0 0 9 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M.5.5v10.997l3.431-2.374a1 1 0 0 1 1.138 0L8.5 11.497V.5h-8z"></path>
        </g>
    </symbol>
    <symbol id="heart" viewBox="0 0 14 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M10.24.5c-1.098 0-2.152.576-2.808 1.7L7 2.938l-.432-.74C5.912 1.076 4.858.5 3.76.5 1.996.5.5 1.899.5 3.859.5 5.2 1.644 6.912 3.57 8.747a27.774 27.774 0 0 0 3.373 2.738A.099.099 0 0 0 7 11.5a.104.104 0 0 0 .061-.018 27.75 27.75 0 0 0 3.368-2.735C12.356 6.912 13.5 5.201 13.5 3.859 13.5 1.899 12.003.5 10.24.5z"></path>
        </g>
    </symbol>
    <symbol id="grid" viewBox="0 0 32 32">
        <g>
            <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z"></path>
        </g>
    </symbol>
    <symbol id="filter" viewBox="0 0 21.5 17.5">
        <g fill="none" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5">
            <path d="M3.428 16.75v-6.249"/>
            <path d="M3.428 6.999V.75"/>
            <path d="M10.75 16.75V8.715"/>
            <path d="M10.75 5.214V.75"/>
            <path d="M18.072 16.75v-4.464"/>
            <path d="M18.072 8.785V.75"/>
            <path d="M.75 10.528h5.357"/>
            <path d="M8.072 5.194h5.357"/>
            <path d="M15.393 12.306h5.357"/>
        </g>
    </symbol>
    <symbol id="icon-clock" viewBox="0 0 12 12">
        <g>
            <path d="M9.692 6a.457.457 0 0 0-.454-.46H6.461V2.77a.462.462 0 1 0-.923 0V6A.462.462 0 0 0 6 6.463h3.238A.457.457 0 0 0 9.692 6m1.386 0A5.078 5.078 0 1 1 6 .921 5.078 5.078 0 0 1 11.078 6M12 6a6 6 0 1 0-6 6 6 6 0 0 0 6-6"></path>
        </g>
    </symbol>
    <symbol id="icon-people" viewBox="0 0 19.8 15">
         <defs>
            <style>
                .people-1{fill:#e0e0e0}.people-2{fill:#ccc}.people-3{fill:#434343}
            </style>
        </defs>
        <g id="three">
            <path id="Path_7077" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-1" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-1" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
        <g id="two" transform="translate(3)">
            <path id="Path_7077-2" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-2" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078-2" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-2" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
        <g id="one" transform="translate(6)">
            <path id="Path_7077-3" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-3" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078-3" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-3" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
    </symbol>
    <symbol id="icon-flying-envelope" viewBox="0 0 50 20">
      <g id="lines" transform="translate(0 4)">
        <path id="Path_6272" data-name="Path 6272" d="M41.614,47.737c0-.435-.382-.746-.916-.746H24.529c-.534,0-.915.311-.915.746a.846.846,0,0,0,.991.747H40.7C41.232,48.484,41.614,48.173,41.614,47.737Z" transform="translate(-23.614 -46.991)" fill="#333"/>
        <path id="Path_6273" data-name="Path 6273" d="M41.134,61.628H33.892c-.545,0-.934.312-.934.747s.389.746.934.746h7.242c.545,0,.935-.311.935-.746A.829.829,0,0,0,41.134,61.628Z" transform="translate(-24.569 -53.499)" fill="#333"/>
        <path id="Path_6274" data-name="Path 6274" d="M41.134,54.311H30.155c-.545,0-.935.312-.935.75s.39.75.935.75H41.134c.545,0,.935-.312.935-.75A.873.873,0,0,0,41.134,54.311Z" transform="translate(-24.569 -50.245)" fill="#333"/>
      </g>
      <path id="envelope" d="M56.064,52.362V33.59a.626.626,0,0,0-.638-.614H28.7a.626.626,0,0,0-.638.614V52.362a.626.626,0,0,0,.638.614H55.426A.626.626,0,0,0,56.064,52.362ZM29.34,34.9l8.69,7.916-8.69,8.206ZM43.6,43.421a2.117,2.117,0,0,1-3.067-.018l-10.1-9.2H53.777Zm-4.637.241.68.62A3.51,3.51,0,0,0,42.069,45.3h.03a3.5,3.5,0,0,0,2.385-1l.739-.669,8.6,8.117H30.395Zm7.2-.872,8.634-7.816v15.97Z" transform="translate(-6.064 -32.976)" fill="#333"/>
    </symbol>
    <symbol id="icon-arrow-forward" viewBox="0 0 17.488 15.5">
        <defs>
            <style>
                .a{fill:none;stroke:#121212;stroke-linecap:round;stroke-miterlimit:10;stroke-width:1.5px;}
            </style>
        </defs>
        <g transform="translate(-1.227 0.25)">
            <path class="a" d="M0,0,8.106,7,0,14" transform="translate(9.461 0.5)"/>
            <path class="a" d="M14.577,1.015h-14" transform="translate(1.399 6.506)"/>
        </g>
    </symbol>
    <symbol id="icon-add-alert" viewBox="0 0 30 30">
      <path d="M10.005 27.133a2.84 2.84 0 1 0 5.681 0h-5.681zm12.66-5.98v-8.307a9.81 9.81 0 0 0-7.55-9.546V2.269a2.27 2.27 0 1 0-4.539 0V3.3a9.81 9.81 0 0 0-7.55 9.549v8.307L0 24.178v1.513h25.691v-1.513z" fill="#59c1c1"/>
    </symbol>
    <symbol id="icon-quote" viewBox="0 0 17.5 17.5">
      <path d="M6.178 0H2.624A2.632 2.632 0 0 0 0 2.624v7a2.632 2.632 0 0 0 2.624 2.626H4.74a.44.44 0 0 1 .437.47 6.669 6.669 0 0 1-1.711 4.051.438.438 0 0 0 .323.733H5.97a.425.425 0 0 0 .344-.169 8.456 8.456 0 0 0 1.558-5.134V1.7A1.657 1.657 0 0 0 6.177 0zM15.797 0h-3.551a2.632 2.632 0 0 0-2.624 2.624v7a2.632 2.632 0 0 0 2.624 2.626h2.116a.44.44 0 0 1 .437.47 6.669 6.669 0 0 1-1.711 4.051.438.438 0 0 0 .323.733h2.186a.425.425 0 0 0 .344-.169 8.456 8.456 0 0 0 1.556-5.138V1.7a1.657 1.657 0 0 0-1.7-1.7z" fill="#636363"/>
    </symbol>
    <symbol id="chevron-blue" viewBox="0 0 15 24">
        <g>
            <path d="M1,24a1.1,1.1,0,0,1-.7-.3.9.9,0,0,1,0-1.3L12.1,12,.3,1.6A.9.9,0,0,1,.3.3,1.1,1.1,0,0,1,1.8.3L15,12,1.8,23.7A1.1,1.1,0,0,1,1,24" fill="#008085"/>
        </g>
    </symbol>
    <symbol viewBox="0 0 12.3 13.5" id="icon-calendar">
        <path d="M1.95 3.75h8.4a1.114 1.114 0 011.2 1v7a1.114 1.114 0 01-1.2 1h-8.4a1.114 1.114 0 01-1.2-1v-7a1.114 1.114 0 011.2-1zm6.6-3v6m-4.8-6v6m-3-1.2h10.8" fill="none" stroke="#64589c" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5"></path>
    </symbol>
    <symbol id="icon-map" viewBox="0 0 10.8 14">
        <defs>
            <clipPath>
                <rect width="10.8" height="14" fill="none"/>
            </clipPath>
        </defs>
        <g transform="translate(0 0)" clip-path="url(#clip-path)">
            <path d="M5.4,14h0a22.3,22.3,0,0,1-2.7-2.7C1.5,9.8,0,7.6,0,5.4a5.4,5.4,0,1,1,10.8,0h0c0,2.2-1.5,4.4-2.7,5.9A22,22,0,0,1,5.4,14m0-11.5A3.1,3.1,0,1,0,8.5,5.6h0a3.1,3.1,0,0,0-3.1-3" fill="#64589c"/>
            <path d="M5.4,4A1.6,1.6,0,1,1,3.9,5.5,1.6,1.6,0,0,1,5.4,4" transform="translate(0 0)" fill="#64589c"/>
        </g>
    </symbol>
    <symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" id="icon-arrow-external">
        <path d="M12.5 10.42V14a.5.5 0 01-.5.5H2a.5.5 0 01-.5-.5V4a.5.5 0 01.5-.5h3.58V2H2a2 2 0 00-2 2v10a2 2 0 002 2h10a2 2 0 002-2v-3.58zm3.03-3.58a.82.82 0 01-.56.22.75.75 0 01-.72-.78l.19-4.72-4.72.19A.75.75 0 018.94 1a.76.76 0 01.72-.75L16 0l-.25 6.34a.77.77 0 01-.22.5z"></path>
        <path d="M6.15 8.78l7.9-7.9 1.06 1.061L7.212 9.84z"></path>
    </symbol>
    <symbol id="icon-info" viewBox="0 0 14 14">
        <defs>
            <clipPath>
                <rect width="14" height="14" fill="none"/>
            </clipPath>
        </defs>
        <g clip-path="url(#clip-path)">
            <path d="M14,7A7,7,0,1,1,7,0a7,7,0,0,1,7,7" fill="#64589c"/>
            <line y1="3.6" transform="translate(7 6.5)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5"/>
            <line transform="translate(7 3.7)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5"/>
        </g>
    </symbol>   
    <symbol id="icon-ticket" viewBox="0 0 21 14" >
        <path d="M4.67 3.5h11.66v7H4.67zM19.25 7A1.75 1.75 0 0021 8.75v3.5A1.75 1.75 0 0119.25 14H1.75A1.75 1.75 0 010 12.25v-3.5a1.75 1.75 0 000-3.5v-3.5A1.75 1.75 0 011.75 0h17.5A1.75 1.75 0 0121 1.75v3.5A1.75 1.75 0 0019.25 7zM17.5 3.21a.87.87 0 00-.88-.88H4.38a.87.87 0 00-.88.88v7.58a.88.88 0 00.88.88h12.24a.88.88 0 00.88-.88z" fill="#64589c"></path>
    </symbol>
    <symbol id="shield-lo-partners" viewBox="0 0 18.24 24" >
        <path d="M9.271 24L0 19.13V2.435a11.25 11.25 0 0 1 2.343-1.217A17.981 17.981 0 0 1 8.968 0a19.25 19.25 0 0 1 6.777 1.218 13.083 13.083 0 0 1 2.495 1.217V19.13L9.271 24zM9.12 13.906l2.914 1.826a.5.5 0 0 0 .266.078.508.508 0 0 0 .4-.2.468.468 0 0 0 .082-.413l-.868-3.287 2.669-2.158a.474.474 0 0 0 .158-.522.485.485 0 0 0-.443-.34l-3.451-.205-1.265-3.159a.5.5 0 0 0-.924 0l-1.265 3.16-3.451.205a.485.485 0 0 0-.443.34.474.474 0 0 0 .158.522l2.669 2.158-.868 3.289a.468.468 0 0 0 .082.414.508.508 0 0 0 .4.2.5.5 0 0 0 .266-.078l2.914-1.83z"></path>
    </symbol>
    <symbol id="civic-membership-logo" viewBox="0 0 36.24 48">
        <path d="M18.421 48L0 38.259V4.87a22.307 22.307 0 0 1 4.655-2.435A35.521 35.521 0 0 1 17.819 0a38.025 38.025 0 0 1 13.465 2.435A25.929 25.929 0 0 1 36.24 4.87v33.389L18.421 48zm-.3-20.187l5.791 3.652a.993.993 0 0 0 .529.156 1.008 1.008 0 0 0 .795-.4.94.94 0 0 0 .164-.821l-1.724-6.574 5.3-4.316a.951.951 0 0 0 .314-1.045.965.965 0 0 0-.881-.68l-6.857-.41-2.514-6.32a.99.99 0 0 0-1.835 0l-2.514 6.32-6.857.41a.965.965 0 0 0-.881.681.951.951 0 0 0 .314 1.045l5.3 4.316-1.721 6.573a.941.941 0 0 0 .162.827 1.007 1.007 0 0 0 .794.4.979.979 0 0 0 .529-.156l5.791-3.652z" fill="#64589c"></path>
    </symbol>
    <symbol id="shield" viewBox="0 0 36.24 48">
        <path d="M18.421 48L0 38.259V4.87a22.307 22.307 0 0 1 4.655-2.435A35.521 35.521 0 0 1 17.819 0a38.025 38.025 0 0 1 13.465 2.435A25.929 25.929 0 0 1 36.24 4.87v33.389L18.421 48zm-.3-20.187l5.791 3.652a.993.993 0 0 0 .529.156 1.008 1.008 0 0 0 .795-.4.94.94 0 0 0 .164-.821l-1.724-6.574 5.3-4.316a.951.951 0 0 0 .314-1.045.965.965 0 0 0-.881-.68l-6.857-.41-2.514-6.32a.99.99 0 0 0-1.835 0l-2.514 6.32-6.857.41a.965.965 0 0 0-.881.681.951.951 0 0 0 .314 1.045l5.3 4.316-1.721 6.573a.941.941 0 0 0 .162.827 1.007 1.007 0 0 0 .794.4.979.979 0 0 0 .529-.156l5.791-3.652z"></path>
    </symbol>
    <symbol id="shield-teal" viewBox="0 0 18.239 24">
        <path id="shield-lo-partners-teal" d="M9.271,24h0L0,19.13V2.435A11.25,11.25,0,0,1,2.343,1.218,17.981,17.981,0,0,1,8.968,0a19.25,19.25,0,0,1,6.777,1.218A13.083,13.083,0,0,1,18.24,2.435V19.13L9.271,24ZM9.12,13.906h0l2.914,1.826a.5.5,0,0,0,.266.078.508.508,0,0,0,.4-.2.468.468,0,0,0,.082-.413l-.868-3.287,2.669-2.158a.474.474,0,0,0,.158-.522.485.485,0,0,0-.443-.34l-3.451-.205L9.582,5.526a.5.5,0,0,0-.924,0L7.393,8.686l-3.451.205a.485.485,0,0,0-.443.34.474.474,0,0,0,.158.522l2.669,2.158L5.458,15.2a.468.468,0,0,0,.082.414.508.508,0,0,0,.4.2.5.5,0,0,0,.266-.078L9.12,13.906Z" fill="url(#shield-lo-partners-teal-gradient)"/>
    </symbol>
    <symbol id="user-profile" width="16" height="16" viewBox="0 0 16 16">
        <path d="M16,16H14.7V13.6a3.4,3.4,0,0,0-3.4-3.4H4.6a3.4,3.4,0,0,0-3.4,3.4V16H0V13.6A4.6,4.6,0,0,1,4.6,9h6.7A4.6,4.6,0,0,1,16,13.6Z"/>
        <path d="M8,8a4,4,0,1,1,4-4h0A4,4,0,0,1,8,8M8,1.1a2.9,2.9,0,1,0,2.1.9A2.9,2.9,0,0,0,8,1.1"/>
    </symbol>
    <symbol id="icon-shield-lo-partners-teal" viewBox="0 0 18.239 24">
        <path id="shield-lo-partners-teal" d="M9.271,24h0L0,19.13V2.435A11.25,11.25,0,0,1,2.343,1.218,17.981,17.981,0,0,1,8.968,0a19.25,19.25,0,0,1,6.777,1.218A13.083,13.083,0,0,1,18.24,2.435V19.13L9.271,24ZM9.12,13.906h0l2.914,1.826a.5.5,0,0,0,.266.078.508.508,0,0,0,.4-.2.468.468,0,0,0,.082-.413l-.868-3.287,2.669-2.158a.474.474,0,0,0,.158-.522.485.485,0,0,0-.443-.34l-3.451-.205L9.582,5.526a.5.5,0,0,0-.924,0L7.393,8.686l-3.451.205a.485.485,0,0,0-.443.34.474.474,0,0,0,.158.522l2.669,2.158L5.458,15.2a.468.468,0,0,0,.082.414.508.508,0,0,0,.4.2.5.5,0,0,0,.266-.078L9.12,13.906Z" fill="url(#shield-lo-partners-teal-gradient)"/>
    </symbol>
    <symbol id="awesome-check-circle" viewBox="0 0 17.938 17.938" >
        <path d="M17.937 8.968A8.969 8.969 0 118.968 0a8.969 8.969 0 018.969 8.968zM7.931 13.717l6.654-6.654a.579.579 0 000-.818l-.818-.818a.579.579 0 00-.818 0l-5.427 5.426-2.534-2.534a.579.579 0 00-.818 0l-.819.818a.579.579 0 000 .818l3.762 3.762a.579.579 0 00.818 0z" fill="#008085"></path>
    </symbol>
    <symbol id="icon-hamburger" viewBox="0 0 64.02 50.07">
        <path d="M63.65 45.25a9.27 9.27 0 0 1-8.36-7.41h-5.14a8.88 8.88 0 0 1-7.72 7.41 8.9 8.9 0 0 1-8-7.41h-5.18a8.86 8.86 0 0 1-7.71 7.41 8.91 8.91 0 0 1-8-7.41H8.36a8.88 8.88 0 0 1-7.72 7.41H.02v4.83h.62a14 14 0 0 0 10.29-5.8 14.11 14.11 0 0 0 10.61 5.8 14 14 0 0 0 10.29-5.8 14.09 14.09 0 0 0 10.6 5.8 14 14 0 0 0 10.29-5.8 13.21 13.21 0 0 0 10.61 5.8h.7v-4.83zM.05 20.6h63.97v4.83H.05zM.05 0h63.97v4.83H.05z"/>
    </symbol>
    <symbol id="gallery" viewBox="0 0 43.86 42.45">
        <path d="M39.3 35H39a.75.75 0 1 1 0-1.5h.24a3.07 3.07 0 0 0 3.12-3v-26a3 3 0 0 0-3-3H12.1a3.06 3.06 0 0 0-3.13 3v.25a.75.75 0 1 1-1.5 0v-.28A4.59 4.59 0 0 1 12.11 0h27.12a4.58 4.58 0 0 1 4.66 4.45V30.5a4.55 4.55 0 0 1-4.58 4.5zM31.76 7.48H4.63A4.56 4.56 0 0 0 0 11.94V38a4.55 4.55 0 0 0 4.53 4.45h27.3A4.56 4.56 0 0 0 36.38 38V12a4.54 4.54 0 0 0-4.62-4.52zM4.55 9H31.9a3 3 0 0 1 3 3v24.43l-5.53-4.5a.74.74 0 0 0-.9 0L22.4 36.2 11.9 25.12a.65.65 0 0 0-.55-.24.77.77 0 0 0-.55.25l-9.3 10.3V12a3.06 3.06 0 0 1 3.05-3zm27.2 32H4.55a3.05 3.05 0 0 1-3-3v-.3l9.85-10.92 10.33 10.9a.75.75 0 0 0 1 .1l6.16-4.32 5.27 4.3a.74.74 0 0 0 .47.16.72.72 0 0 0 .29-.06V38a3.07 3.07 0 0 1-3.16 3zM24.1 23.74a3.61 3.61 0 1 1 3.6-3.61 3.61 3.61 0 0 1-3.6 3.61zm0-5.72a2.11 2.11 0 1 0 2.1 2.11A2.11 2.11 0 0 0 24.1 18z"/>
    </symbol>
</svg>
<svg id="linear-gradients" xmlns="http://www.w3.org/2000/svg" style="width:0;height:0;position:absolute;" aria-hidden="true" focusable="false">
    <linearGradient id="shield-lo-partners-teal-gradient" x1="0.5" x2="0.5" y2="1" gradientUnits="objectBoundingBox">
        <stop offset="0" stop-color="#008e94"></stop>
        <stop offset="1" stop-color="#00d1d4"></stop>
    </linearGradient>
</svg>


    <ps-header class="page-header-custom-element" >
        <div class="navigation-panel">
            <div class="navigation-panel-inner">
                <div class="navigation-wrapper" tabindex="1">
                    <div class="dss-nav-trial" data-reg-role="trial"></div>
                    
                        <nav class="navigation" >
    
    
        <ps-navigation-menu>
            <ul class="navigation-menu">
                
                    <li data-click="nav0" 
                        data-desktop-nav-item>
    <div class="section-navigation-item" >
        <div class="navigation-item-text">
            
                <a href="https://lookout.co/santacruz/news">Latest News</a>
            
        </div>
    </div>

                    </li>
                
                    <li data-click="nav1" 
                        data-desktop-nav-item>
    <div class="section-navigation-item" >
        <div class="navigation-item-text">
            
                <a href="https://lookout.co/santacruz/places">Places</a>
            
        </div>
    </div>

                    </li>
                
                    <li data-click="nav2" 
                        data-desktop-nav-item>
    <div class="section-navigation-item" >
        <div class="navigation-item-text">
            
                <a href="https://lookout.co/santacruz/things-to-do">Events</a>
            
        </div>
    </div>

                    </li>
                
                    <li data-click="nav3" 
                        data-desktop-nav-item>
    <div class="section-navigation-item" >
        <div class="navigation-item-text">
            
                <a href="https://lookout.co/santacruz/student-access">For Students</a>
            
        </div>
    </div>

                    </li>
                
                    <li data-click="nav4" 
                        data-desktop-nav-item><div class="navigation-item"  data-become-member="true">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://lookout.co/santacruz/membership" data-become-member="true">Become a Member</a>
        
        
    </div>

    
</div>
                    </li>
                
                    <li data-click="nav5" data-current-nav-item
                        ><div class="navigation-item" >
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://lookout.co/santacruz/civic-life">Civic Life</a>
        
        
    </div>

    
</div>
                    </li>
                
                    <li data-click="nav6" 
                        ><div class="navigation-item" >
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://lookout.co/santacruz/coast-life">Coast Life</a>
        
        
    </div>

    
</div>
                    </li>
                
                    <li data-click="nav7" 
                        ><div class="navigation-item" >
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://lookout.co/santacruz/city-life">City Life</a>
        
        
    </div>

    
</div>
                    </li>
                
                    <li data-click="nav8" 
                        ><div class="navigation-item" >
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://lookout.co/santacruz/business-technology/recovery">Recovery &amp; Reopening</a>
        
        
    </div>

    
</div>
                    </li>
                
                    <li data-click="nav9" 
                        ><div class="navigation-item" >
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://lookout.co/santacruz/food-drink">Food &amp; Drink</a>
        
        
    </div>

    
</div>
                    </li>
                
                    <li data-click="nav10" 
                        ><div class="navigation-item" >
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://lookout.co/santacruz/wallace-baine">Wallace Baine</a>
        
        
    </div>

    
</div>
                    </li>
                
                    <li data-click="nav11" 
                        ><div class="navigation-item" >
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://lookout.co/santacruz/education">K-12 Education</a>
        
        
    </div>

    
</div>
                    </li>
                
                    <li data-click="nav12" 
                        ><div class="navigation-item" >
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://lookout.co/santacruz/education/higher-ed">Higher Ed</a>
        
        
    </div>

    
</div>
                    </li>
                
                    <li data-click="nav13" 
                        ><div class="navigation-item" >
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://lookout.co/santacruz/environment">Environment</a>
        
        
    </div>

    
</div>
                    </li>
                
                    <li data-click="nav14" 
                        ><div class="navigation-item" >
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://lookout.co/santacruz/health-wellness">Health &amp; Wellness</a>
        
        
    </div>

    
</div>
                    </li>
                
                    <li data-click="nav15" 
                        ><div class="navigation-item" >
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://lookout.co/santacruz/business-technology">Business &amp; Technology</a>
        
        
    </div>

    
</div>
                    </li>
                
                    <li data-click="nav16" 
                        ><div class="navigation-item" >
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://lookout.co/santacruz/recreation-sports">Recreation &amp; Sports</a>
        
        
    </div>

    
</div>
                    </li>
                
                    <li data-click="nav17" 
                        ><div class="navigation-item" >
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://lookout.co/santacruz/partners/civic-groups">Civic Groups</a>
        
        
    </div>

    
</div>
                    </li>
                
                    <li data-click="nav18" 
                        ><div class="navigation-item" >
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://lookout.co/santacruz/partners">Partners</a>
        
        
    </div>

    
</div>
                    </li>
                
                    <li data-click="nav19" 
                        ><div class="navigation-item-connect" >
  <div class="navigation-item-text">
    
        <a href="https://lookout.co/santacruz/about">ABOUT US </a>
    
  </div>
</div>
                    </li>
                
                    <li data-click="nav20" 
                        ><div class="navigation-item-connect" >
  <div class="navigation-item-text">
    
        <a href="https://lookout.co/santacruz/membership">BECOME A MEMBER</a>
    
  </div>
</div>
                    </li>
                
                    <li data-click="nav21" 
                        ><div class="navigation-item-connect" >
  <div class="navigation-item-text">
    
        <a href="https://lookout.co/santacruz/newsletter-text-center">NEWSLETTER CENTER</a>
    
  </div>
</div>
                    </li>
                
                    <li data-click="nav22" 
                        ><div class="navigation-item-connect" >
  <div class="navigation-item-text">
    
        <a href="https://lookout.co/santacruz/privacy-policy">PRIVACY POLICY </a>
    
  </div>
</div>
                    </li>
                
            </ul>
        </ps-navigation-menu>
    
</nav>
                    
                    
                    
                        <div class="page-header-disclaimer">Copyright © 2022, Lookout Santa Cruz All Rights Reserved <b>| </b><a class="link"  href="https://lookout.co/santacruz/privacy-policy#california-notice-of-collection"    >CA Notice of Collection</a> <b>| </b><a class="link"  href="https://lookout.co/santacruz/notice-of-right-to-opt-out"    >Do Not Sell My Info</a> <b>| </b><a class="link"  href="https://lookout.co/santacruz/sitemap"  target="_blank"    >Sitemap</a></div>
                    
                </div>
            </div>
        </div>

        <header class="page-header">
            <div class="page-header-left">
                    <button class="button navigation-button" tabindex="1" aria-label="menu" aria-expanded="false" data-show-section-label>
                        <svg class="icon burger-menu-icon">
                            <use xlink:href="#icon-hamburger"></use>
                        </svg>
                        <svg class="icon close-icon">
                            <use xlink:href="#close-x"></use>
                        </svg>
                        <span class="label">sections</span>
                    </button>
                
                    
                        <div class="page-header-logo"><a aria-label="home page" href="https://lookout.co/santacruz/"  >
    
        <img class="page-logo-image" src="https://lookout.brightspotcdn.com/dims4/default/4f5beaa/2147483647/strip/true/crop/893x265+0+0/resize/404x120!/quality/90/?url=http%3A%2F%2Flookout-local-brightspot.s3.amazonaws.com%2F23%2F9a%2Fbc1f6475404b997ea5f38c2c0e4a%2Flogo-lookout-santacruz-landscape-2x.png" alt="Lookout Local Santa Cruz Logo" width="404"  height="120" />
    
    </a>
</div>
                    
                
            </div>

            <div class="page-header-right">
                
                    <ul class="navigation-quick-links">
                        
                            <li data-click="ql0"><a class="link"  href="https://lookout.co/santacruz/news"    >LATEST NEWS</a></li>
                        
                            <li data-click="ql1"><a class="link"  href="https://lookout.co/santacruz/places"    >PLACES</a></li>
                        
                            <li data-click="ql2"><a class="link"  href="https://lookout.co/santacruz/things-to-do"    >EVENTS</a></li>
                        
                            <li data-click="ql3"><a class="link"  href="https://lookout.co/santacruz/student-access"    >STUDENT ACCESS</a></li>
                        
                    </ul>
                

                <ul class="navigation-membership">
                    
                        
                            <li class="become-a-member" data-click="ql0"><a class="link"  href="https://lookout.co/santacruz/membership"    data-become-member="true" >Become a Member</a></li>
                        
                    
                    
                        <li class="sign-in">
                            <a class="link PicoRule logged-out" href="#">
                                Sign In
                            </a>
                            <a class="link PicoManageAccount signed" aria-label="Manage Account" href="#">
                                <svg class="icon user-profile-icon">
                                    <use xlink:href="#user-profile"></use>
                                </svg>
                            </a>
                        </li>
                    
                </ul>

                <div class="page-header-end">
                    <div class="dss-header bar-dss" data-reg-role="base"></div>
                    
                        <button class="button search-button">
                            <svg class="icon magnify-icon">
                                <use xlink:href="#icon-magnify"></use>
                            </svg>
                            <span class="visually-hidden">Show Search</span>
                            <svg class="icon close-icon">
                                <use xlink:href="#close-x"></use>
                            </svg>
                        </button>

                        <div class="search-overlay">
                            <form class="search-form" action="https://lookout.co/santacruz/search#nt=navsearch" novalidate="" autocomplete="off">
                                <label>
                                    <input placeholder="Search" type="text"
                                        class="text-input" name="q" required>
                                        <span class="visually-hidden">Search Query</span>
                                </label>
                                <button type="submit" class="button submit-button">
                                    <svg class="icon magnify-icon">
                                        <use xlink:href="#icon-magnify"></use>
                                    </svg>
                                    <span class="visually-hidden">Submit Search</span>
                                </button>
                            </form>
                        </div>
                    
                </div>
            </div>
        </header>
        <div class="dss-toaster" data-reg-role="prompt"></div>
    </ps-header>








        
    <ps-section-nav class="section-navigation-custom-element">
        <div class="section-navigation-wrapper">
            <nav class="section-navigation" >
    
        <ul class="section-navigation-menu">
            
                <li class="section-navigation-menu-item" data-current-nav-item data-hide>
                    
    <div class="section-navigation-item" >
        <div class="navigation-item-text">
            
                <a href="https://lookout.co/santacruz/civic-life">Civic Life</a>
            
        </div>
    </div>

                </li>
            
                <li class="section-navigation-menu-item"data-hide>
                    
    <div class="section-navigation-item" >
        <div class="navigation-item-text">
            
                <a href="https://lookout.co/santacruz/civic-life/government">Government </a>
            
        </div>
    </div>

                </li>
            
                <li class="section-navigation-menu-item"data-hide>
                    
    <div class="section-navigation-item" >
        <div class="navigation-item-text">
            
                <a href="https://lookout.co/santacruz/civic-life/development">Development</a>
            
        </div>
    </div>

                </li>
            
                <li class="section-navigation-menu-item"data-hide>
                    
    <div class="section-navigation-item" >
        <div class="navigation-item-text">
            
                <a href="https://lookout.co/santacruz/civic-life/politics">Politics </a>
            
        </div>
    </div>

                </li>
            
            <li data-sub-trigger tabindex="0">
                More<svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg>
                <ul class="section-navigation-submenu">
                    
                        <li class="section-navigation-submenu-item">
                            
    <div class="section-navigation-item" >
        <div class="navigation-item-text">
            
                <a href="https://lookout.co/santacruz/civic-life">Civic Life</a>
            
        </div>
    </div>

                        </li>
                    
                        <li class="section-navigation-submenu-item">
                            
    <div class="section-navigation-item" >
        <div class="navigation-item-text">
            
                <a href="https://lookout.co/santacruz/civic-life/government">Government </a>
            
        </div>
    </div>

                        </li>
                    
                        <li class="section-navigation-submenu-item">
                            
    <div class="section-navigation-item" >
        <div class="navigation-item-text">
            
                <a href="https://lookout.co/santacruz/civic-life/development">Development</a>
            
        </div>
    </div>

                        </li>
                    
                        <li class="section-navigation-submenu-item">
                            
    <div class="section-navigation-item" >
        <div class="navigation-item-text">
            
                <a href="https://lookout.co/santacruz/civic-life/politics">Politics </a>
            
        </div>
    </div>

                        </li>
                    
                </ul>
            </li>
        </ul>
    
</nav>
        </div>
    </ps-section-nav>


        
        
    <div class="page-above" ><div class="html-module">
    
        <script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.loadNetworkJS(7227)</script>
    
</div>
</div>


        
        <div class="page-ad-margins Page-ad-margins">
            <div class="page-sticky-wrapper ArticlePage-sticky-wrapper">
                <div class="page-content ArticlePage-content paywall">

                    <div class="page-wrapper">
                        <main class="page-main">
                            <div class="page-main-content">
                                <article class="story">
                                    
                                        
                                            <div class="page-lead-media"><figure class="figure">
        
            <img
                    src="https://lookout.brightspotcdn.com/dims4/default/53115c0/2147483647/strip/true/crop/6000x4000+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F30%2F1a%2Fe54d0d3644f4bbcc546c25220999%2Fla-photos-1staff-897034-na-pol-0106-jan6-anniversary-kkn-26926.JPG"
                
                 alt="Police officers stand outside the U.S. Capitol on Thursday." srcset="https://lookout.brightspotcdn.com/dims4/default/4b33244/2147483647/strip/true/crop/6000x4000+0+0/resize/1680x1120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F30%2F1a%2Fe54d0d3644f4bbcc546c25220999%2Fla-photos-1staff-897034-na-pol-0106-jan6-anniversary-kkn-26926.JPG 2x"  width="840"  height="560" />
        
    
    
        <div class="figure-content">
    <div class="figure-caption" aria-hidden="true">Police officers stand outside the U.S. Capitol on Thursday.</div><div class="figure-credit">(Kent Nishimura / Los Angeles Times)</div>
        </div>
    
</figure>
</div>
                                        
                                    

                                    
                                        
    <div class="breadcrumbs ArticlePage-breadcrumbs"><a class="link"  href="https://lookout.co/santacruz/civic-life"    >Civic Life</a></div>


                                    

                                    <div class="article-header">
    
    
    <h1 class="headline">
        Biden pledges to defend democracy on Jan. 6 anniversary
    </h1>


    
</div>


                                    
                                        
                                            
                                                <div class="byline">
                                                    <div class="authors"><div class="author-name ">
        <div class="authors-names ">
            <span class="byline-prefix ">By&nbsp;</span><a aria-label="Chris Megerian" href="https://www.latimes.com" target="_blank" rel="noopener"><span>Chris Megerian</span></a>,&nbsp;<span class="author-contributors "><span><a class="link"  href="https://www.latimes.com"  target="_blank"    rel="noopener" >Jennifer Haberkorn</a></span></span></div>
    </div><div class="author-source">
            <span class="author-source-prefix">Source:&nbsp;</span>
            <span class="author-source-name"><a aria-label="Los Angeles Times" href="https://www.latimes.com" target="_blank" rel="noopener"><span>Los Angeles Times</span></a>&nbsp;
            </span>
        </div></div>
                                                </div>
                                            
                                        
                                    

                                    

                                    
    <div class="subheadline ">
    <div class="subheadline-logo ">
        <img alt="Quick Take" src="https://lookout.brightspotcdn.com/resource/00000175-276e-d1f7-a775-efef2bf40000/styleguide/assets/styleguide/quicktake.2de91accc650fd9bf85a3042f8ca5485.png">        
        <span class="subheadline-quick-take" tabindex="0">Quick Take</span>       
    </div>
        <h2>President Joe Biden challenged the nation to reject political violence on the anniversary of the Jan. 6 attack on the U.S. Capitol by supporters of former President Donald Trump.</h2>
    </div>



                                    <div class="page-date-actions-module ArticlePage-date-actions-module"><div class="published-date ArticlePage-datePublished">
            <ps-relative-date  data-type='published' data-date='2022-01-06T15:20:22.110Z'>
            </ps-relative-date></div>
                                            <div class="page-actions ArticlePage-actions">
                                                <ps-actionbar class="action-bar">
    <ul class="action-bar-menu">
        <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=723133135246968&display=popup&href=https%3A%2F%2Flookout.co%2Fsantacruz%2Fcivic-life%2Fstory%2F2022-01-06%2Finsurrection-capitol-attack-biden-pledges-to-defend-democracy-on-jan-6-anniversary"
    target="_blank" data-social-service="facebook">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flookout.co%2Fsantacruz%2Fcivic-life%2Fstory%2F2022-01-06%2Finsurrection-capitol-attack-biden-pledges-to-defend-democracy-on-jan-6-anniversary&text=Biden%20pledges%20to%20defend%20democracy%20on%20Jan.%206%20anniversary"
    target="_blank" data-social-service="twitter">
    <svg class="icon"><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        <li>
            <a class="action-link" data-dropdown-trigger href="#"><svg class="icon share-arrow-icon "><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="action-bar-dropdown">
        <div class="action-bar-dropdown-header">
            <span>Share</span>
            <button class="button close-button" data-dropdown-close><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="visually-hidden">Close extra sharing options</span></button>
        </div>
        <ul class="action-bar-dropdown-menu">
            
                <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=723133135246968&display=popup&href=https%3A%2F%2Flookout.co%2Fsantacruz%2Fcivic-life%2Fstory%2F2022-01-06%2Finsurrection-capitol-attack-biden-pledges-to-defend-democracy-on-jan-6-anniversary"
    target="_blank" data-social-service="facebook">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flookout.co%2Fsantacruz%2Fcivic-life%2Fstory%2F2022-01-06%2Finsurrection-capitol-attack-biden-pledges-to-defend-democracy-on-jan-6-anniversary&text=Biden%20pledges%20to%20defend%20democracy%20on%20Jan.%206%20anniversary"
    target="_blank" data-social-service="twitter">
    <svg class="icon"><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            

            
            <li>
                <a class="action-link" data-social-service="copylink" href="#">
                    <svg class="icon copy-link-icon"><use xlink:href="#mono-icon-copylink"></use></svg>
                    <span>Copy Link URL</span><span data-copied-text>Copied!</span>
                </a>
            </li>
            <li>
                <a class="action-link" data-social-service="print" href="javascript:window.print()"><svg class="icon print-icon"><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                                            </div>
                                        
                                    </div>

                                    <div class="page-article-container">
                                        
                                            
                                                <div class="page-article-body"><div class="rich-text-article-body">
    
        <div id="pico" class="rich-text-article-body-content rich-text-body"><p> Speaking from inside the U.S. Capitol on the anniversary of the Jan. 6 attack, President Joe Biden challenged the nation Thursday to reject political violence and rededicate itself to the defense of democracy at a time when lies about the last election have become ingrained in American society.</p><p>“You can’t love your country only when you win,” he said. “You can’t obey the law only when it’s convenient. You can’t be patriotic when you embrace and enable lies.”</p><p>The speech included Biden’s sharpest and most extended denunciation of former President Donald Trump since taking office last year, criticizing him for “doing nothing for hours” as rioters stormed the Capitol in an attempt to prevent certification of the 2020 election. </p><div class="enhancement"data-align-center>
    
        <ps-promo class="promo promo-small"  data-content-type="article" data-has-brand






>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
            
                <div class="brand-label">Promoted Content</div>

            
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://lookout.co/santacruz/city-life/story/2022-01-04/local-funding-uplifts-santa-cruz-public-libraries"    >Local funding uplifts Santa Cruz Public Libraries</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
            <a class="link" aria-label="Local funding uplifts Santa Cruz Public Libraries" href="https://lookout.co/santacruz/city-life/story/2022-01-04/local-funding-uplifts-santa-cruz-public-libraries"    >
    <img class="image" alt="Programming at SCPL creates joyful learning opportunities for generations to come." width="648" height="364"
        data-src="https://lookout.brightspotcdn.com/dims4/default/92b148b/2147483647/strip/true/crop/1010x567+0+54/resize/648x364!/quality/90/?url=http%3A%2F%2Flookout-local-brightspot.s3.amazonaws.com%2F73%2F4d%2F80eff12d43f69a1c775254a0066d%2Fscreen-shot-2022-01-03-at-2.00.55%20PM.png" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
            
                <div class="brand-label">Promoted Content</div>

            
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://lookout.co/santacruz/city-life/story/2022-01-04/local-funding-uplifts-santa-cruz-public-libraries"    >Local funding uplifts Santa Cruz Public Libraries</a>

          </p>
        
      </div>
    
        <div class="brand-content">
    <svg class="icon">
        <use xlink:href="#icon-shield-lo-partners-teal"></use>
    </svg>
    <svg class="icon-filled">
        <use xlink:href="#shield"></use>
    </svg>
    <div class="brand-content-name">
        <span>Presented by</span>
        
            <a class="link"  href="https://fscpl.org/"  target="_blank"    rel="noopener" >Friends of the Santa Cruz Public Libraries</a>
        
    </div>
</div>

    

      <p class="promo-timestamp" data-date="Jan. 4, 2022" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1641345676028"></p>

        
            <div class="promo-description">
                
    <div class="subheadline promo-subheadline">
    <div class="subheadline-logo promo-subheadline-logo">
        <img alt="Quick Take" src="https://lookout.brightspotcdn.com/resource/00000175-276e-d1f7-a775-efef2bf40000/styleguide/assets/styleguide/quicktake.2de91accc650fd9bf85a3042f8ca5485.png">        
        <span class="subheadline-quick-take" tabindex="0">Quick Take</span>       
    </div>
        <h2>As the community continues its efforts to enhance &amp; expand the county’s public library facilities, Friends of the Santa...</h2>
    </div>


            </div>
        

      
    </div>
    <div class="link-container">
        <a class="arrow-link" href="https://lookout.co/santacruz/city-life/story/2022-01-04/local-funding-uplifts-santa-cruz-public-libraries" aria-label="Local funding uplifts Santa Cruz Public Libraries">
            <svg class="icon arrow-forward-icon"><use xlink:href="#icon-arrow-forward"></use></svg>
        </a>
    </div>
  </div>
  <div class="promo-bar"></div>
</ps-promo>
    
</div>
<p>“He values power over principle,” Biden said. “Because he sees his own interest as more important than his country’s interest, than America’s interest. And because his bruised ego matters more to him than our democracy or our Constitution.”</p><p>He ticked off a list of “big lies” that have been told about the last election, including false claims of voter fraud and efforts to portray the rioters as peaceful. </p><p>“This isn’t about being bogged down in the past,” he said. “This is about making sure the past isn’t buried.”</p><p>As many Republicans continue to embrace or ignore Trump’s lies about the election being stolen, Biden said he “will not shrink” from the fight over the country’s future. </p><p>“I will stand in this breach,” he said. “I will defend this nation. And I will allow no one to place a dagger at the throat of democracy. We will make sure the will of the people is heard.”</p><p>Vice President Kamala Harris, who spoke before Biden, said “certain dates echo throughout history,” placing Jan. 6 in the same tragic lineage as the Sept. 11, 2001, terrorist attacks and the Dec. 7, 1941, bombing of Pearl Harbor that started World War II. </p><p>She described the rioters as “extremists” who assaulted “the institutions, the values, the ideals that generations of Americans have marched, picketed and shed blood to establish and defend.”</p><p>“If we are not vigilant, if we do not defend it, democracy will simply not stand,” she warned. “It will falter, and fail.”</p><p>Biden and Harris spoke from a glossy black circular platform in the center of Statuary Hall, which is ringed by sculptures of distinguished Americans. The chamber was one of the areas of the Capitol that was occupied by rioters a year ago. </p><p>The building won’t be as busy as a typical day because Congress has no votes scheduled, and many lawmakers are not expected to be in Washington. </p><p>Some Democrats have decided to be in town, arguing it was important to have a presence on Capitol Hill and commemorate the day. Three historians, including the librarian of Congress, will hold a moderated discussion about Jan. 6. <br> Shortly afterward, Democratic lawmakers will provide testimonials. They will be led by Rep. Jason Crow (D-Colo.), who was one of the lawmakers trapped in the House gallery that day and was in a widely circulated photo comforting another lawmaker as rioters ransacked the building .</p><p>At dusk, a prayer vigil will be held at the center steps of the Capitol, led by Speaker Nancy Pelosi (D-San Francisco) and Senate Majority Leader Charles E. Schumer (D-N.Y.). </p><div class="enhancement"data-align-center>
    
        <ps-promo class="promo promo-small"  data-content-type="article" data-has-brand






>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
            
                <div class="brand-label">Promoted Content</div>

            
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://lookout.co/santacruz/partners/marketing/story/2021-11-03/bay-federal-raises-nearly-11-000-for-monterey-bay-national-marine-sanctuary-foundation"    >Bay Federal raises nearly $11,000 for Monterey Bay National Marine Sanctuary Foundation</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
            <a class="link" aria-label="Bay Federal raises nearly $11,000 for Monterey Bay National Marine Sanctuary Foundation" href="https://lookout.co/santacruz/partners/marketing/story/2021-11-03/bay-federal-raises-nearly-11-000-for-monterey-bay-national-marine-sanctuary-foundation"    >
    <img class="image" alt="Monterey Bay National Marine Sanctuary Foundation Check Presentation" width="648" height="364"
        data-src="https://lookout.brightspotcdn.com/dims4/default/1aebd33/2147483647/strip/true/crop/4032x2265+0+380/resize/648x364!/quality/90/?url=http%3A%2F%2Flookout-local-brightspot.s3.amazonaws.com%2F3b%2F3f%2F54babce84fae86a93475c4052002%2Fmonterey-bay-national-marine-sanctuary-foundation-check-presentation.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
            
                <div class="brand-label">Promoted Content</div>

            
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://lookout.co/santacruz/partners/marketing/story/2021-11-03/bay-federal-raises-nearly-11-000-for-monterey-bay-national-marine-sanctuary-foundation"    >Bay Federal raises nearly $11,000 for Monterey Bay National Marine Sanctuary Foundation</a>

          </p>
        
      </div>
    
        <div class="brand-content">
    <svg class="icon">
        <use xlink:href="#icon-shield-lo-partners-teal"></use>
    </svg>
    <svg class="icon-filled">
        <use xlink:href="#shield"></use>
    </svg>
    <div class="brand-content-name">
        <span>Presented by</span>
        
            <a class="link"  href="https://www.bayfed.com/"  target="_blank"    rel="noopener" >Bay Federal Credit Union</a>
        
    </div>
</div>

    

      <p class="promo-timestamp" data-date="Nov. 3, 2021" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1635970761160"></p>

        
            <div class="promo-description">
                
    <div class="subheadline promo-subheadline">
    <div class="subheadline-logo promo-subheadline-logo">
        <img alt="Quick Take" src="https://lookout.brightspotcdn.com/resource/00000175-276e-d1f7-a775-efef2bf40000/styleguide/assets/styleguide/quicktake.2de91accc650fd9bf85a3042f8ca5485.png">        
        <span class="subheadline-quick-take" tabindex="0">Quick Take</span>       
    </div>
        <h2>In true sustainable fashion, Bay Federal Credit Union partnered with the Monterey Bay National Marine Sanctuary...</h2>
    </div>


            </div>
        

      
    </div>
    <div class="link-container">
        <a class="arrow-link" href="https://lookout.co/santacruz/partners/marketing/story/2021-11-03/bay-federal-raises-nearly-11-000-for-monterey-bay-national-marine-sanctuary-foundation" aria-label="Bay Federal raises nearly $11,000 for Monterey Bay National Marine Sanctuary Foundation">
            <svg class="icon arrow-forward-icon"><use xlink:href="#icon-arrow-forward"></use></svg>
        </a>
    </div>
  </div>
  <div class="promo-bar"></div>
</ps-promo>
    
</div>
<p>Republicans are not expected to have a sizable presence. Some, including Minority Leader Mitch McConnell (R-Ky.), are expected to be out of town for the funeral of former Sen. Johnny Isakson. And the party has often tried to downplay the violence on Jan. 6. </p><p>Republican Reps. Marjorie Taylor Greene of Georgia and Matt Gaetz of Florida, both of whom are close allies of Trump and have backed his false narrative that the election was stolen, plan to hold a “Republican response to expose the truth about the Jan. 6, 2021, protests.”</p><p>McConnell, who in February said Trump was “practically and morally responsible for provoking the events of the day,” did not mention the former president in a statement on the anniversary. He called Jan. 6, 2021, “a dark day for Congress and the country” and admonished the “criminals who brutalized police officers and used force to try to stop Congress from doing its job.”</p><p>The minority leader also castigated Democrats, who have argued that Trump’s attempt to overturn the election bolsters the need to enact voting rights reforms by carving out an exception to the filibuster, a Senate rule that generally requires 60 votes to pass legislation. The Senate is evenly divided, and Democrats stand little chance of enacting such legislation without jettisoning the filibuster in such circumstances.</p><p>“It is especially jaw-dropping to hear some Senate Democrats invoke the mob’s attempt to disrupt our country’s norms, rules and institutions as a justification to discard our norms, rules and institutions themselves,” he said.</p><p>Trump had planned to hold a news conference at Mar-a-Lago, his Florida resort, but canceled it earlier this week. He falsely described the last presidential election as “the Crime of the Century” and promised to “discuss many of those important topics” at his next rally in Arizona on Jan. 15. </p><p>Shortly after Biden finished speaking, Trump issued a statement repeating his lies about the election having been stolen from him. “This political theater is all just a distraction for the fact Biden has completely and totally failed,” he said.</p><p></p><p>This story originally appeared in <a class="link"  href="https://www.latimes.com/politics/story/2022-01-06/biden-harris-jan-6-anniversary"  target="_blank"    >Los Angeles Times</a>.</p> </div>
    
</div>

                                                </div>
                                            
                                        
                                        
                                    </div>
                                </article>

                                

<div class="tags"><a class="link"  href="https://lookout.co/santacruz/civic-life"    >Civic Life</a><a class="link"  href="https://lookout.co/santacruz/civic-life/politics"    >Politics </a><a class="link"  href="https://lookout.co/santacruz/civic-life/government"    >Government </a><a class="link"  href="https://lookout.co/santacruz/news"    >Latest News</a><a class="link"  href="https://lookout.co/santacruz/topic/instagram"    >Instagram</a><a class="link"  href="https://lookout.co/santacruz/topic/partner-content"    >Partner Content</a><a class="link"  href="https://lookout.co/santacruz/topic/partner-content-los-angeles-times"    >Los Angeles Times</a></div>





                                <div class="bylines">
                                    
    <div class="author-info">
        <div class="author-info-container">
            
            <div class="author-name-container">
                
                    <div class="author-name">
                        Chris Megerian
                    </div>
                
                
            </div>
        </div>
        <div class="author-bio">
            
        </div>
       
    </div>


                                    
    <div class="author-info">
        <div class="author-info-container">
            
            <div class="author-name-container">
                
                    <div class="author-name">
                        Jennifer Haberkorn
                    </div>
                
                
            </div>
        </div>
        <div class="author-bio">
            
        </div>
       
    </div>


                                </div>

                                

                                

                                
    <div class="page-main-content-footer"><ps-newsletter-module class="module newsletter-module" data-id="12345 ">
    <div class="box-shadow-header"></div>
    <div class="module-wrapper">
        <div class="module-content">
            <div class="module-container">
                <div class="module-icon">
                    
                        <img alt="Quick Take" src="https://lookout.brightspotcdn.com/resource/00000175-276e-d1f7-a775-efef2bf40000/styleguide/assets/styleguide/email-icon-lookout-santacruz.7030ce3755bc16b1a2aba60cfb3acb24.svg"><span class="visually-hidden">Newsletter</span>
                    
                </div>
                
                    <p class="module-title">Sign up for Lookout newsletters</p>
                
            </div>
            
                <p class="module-description">Get Lookout news alerts, weekday morning and evening roundups of top local stories and a weekly top events list delivered straight to your inbox. </p>
            
            <form class="form picosignupform" method="get" novalidate>
                
                    <div class="email-input text-input"><label class="email-input-label text-input-label"><span>Enter Email</span>
        <input class="email-input-element text-input-element" type="email" name="emailinput"
             placeholder="Enter Email"  />
    </label>
</div>

                
                <div class="form-error"></div>
                <div class="form-buttons">
                    <button class="button" type="submit">SIGN UP
</button>

                </div>
            </form>
            
                <p class="module-disclaimer">
                    You may occasionally receive promotional content from the Lookout Local Santa Cruz.
                </p>
            
        </div>
    </div>
    <div class="box-shadow-footer"></div>
    <div class="form-error-message"></div>
</ps-newsletter-module></div>



                                
                            </div>
                        </main>

                        
                            <aside class="rail">
                                
                                <div class="rail-content">
                                    
                                        
<ps-list-loadmore class="list list-cc"  data-list-id="0000017b-eb67-d7bc-af7f-ffef59cf0000">
    <div class="list-container">
        <div class="list-header-container">
    <div class="list-header list-cc-list-header">
            <p class="list-header-title list-cc-list-header-title">Latest Stories
                
            </p>
        </div>
</div>


        
            <ul class="list-menu">
                
                    <li data-click="liC0promoSmall"
 data-hide-description




 data-left-center



>
                        <ps-promo class="promo promo-x-small"  data-content-type="article"
>
  <div class="promo-container">
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
          
            
              <p class="promo-category">
                <a class="link"  href="https://lookout.co/santacruz/civic-life/government"    >Government </a>
              </p>
            
          
      

      
        <p class="promo-title" >
          
    <a class="link"  href="https://lookout.co/santacruz/civic-life/government/story/2022-01-05/arraignment-black-lives-matter-mural-downtown-santa-cruz"    >Mixed results in arraignment of men accused of vandalizing Santa Cruz’s Black Lives Matter mural</a>

        </p>
      
    </div>

    
      <div class="promo-media">
        
          
            
              <a class="link" aria-label="Mixed results in arraignment of men accused of vandalizing Santa Cruz’s Black Lives Matter mural" href="https://lookout.co/santacruz/civic-life/government/story/2022-01-05/arraignment-black-lives-matter-mural-downtown-santa-cruz"    >
    <img class="image" alt="Brandon Bochat and Hagan Warner are due in court Wednesday for an arraignment hearing." width="200" height="200"
        data-src="https://lookout.brightspotcdn.com/dims4/default/d4c8138/2147483647/strip/true/crop/966x966+311+0/resize/200x200!/quality/90/?url=http%3A%2F%2Flookout-local-brightspot.s3.amazonaws.com%2F1a%2F9b%2F79ef061c494d8c1a93aa207ff670%2Farraignment.png" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
            
          
        
      </div>
    

    <div class="promo-content">
      <div class="promo-title-container">
        

        
            
              
                <p class="promo-category">
                  <a class="link"  href="https://lookout.co/santacruz/civic-life/government"    >Government </a>
                </p>
              
            
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://lookout.co/santacruz/civic-life/government/story/2022-01-05/arraignment-black-lives-matter-mural-downtown-santa-cruz"    >Mixed results in arraignment of men accused of vandalizing Santa Cruz’s Black Lives Matter mural</a>

          </p>
        
      </div>

      
        
      
    
        
            <div class="byline"><div class="author-name ">
                    <div class="author-avatar ">
                        <a aria-label="Grace Stetson" href="https://lookout.co/santacruz/people/grace-stetson">
                        <img alt="" src="https://lookout.brightspotcdn.com/dims4/default/5d84e62/2147483647/strip/true/crop/269x269+63+0/resize/100x100!/quality/90/?url=http%3A%2F%2Flookout-local-brightspot.s3.amazonaws.com%2F8e%2Fae%2Ff35e49a341e5b9aa25b9b1c4413e%2Fgracemoretightcrop.jpg" width="100" height="100">
                        </a>
                    </div>
                
            
        
        <div class="authors-names ">
            <span class="byline-prefix ">By&nbsp;</span><a aria-label="Grace Stetson" href="https://lookout.co/santacruz/people/grace-stetson"><span>Grace Stetson</span></a>
                </div>
    </div></div>
        
    

      <p class="promo-timestamp promo-timestamp-tab" data-date="Jan. 5, 2022" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1641392808240"></p>

      

      
    </div>
  </div>

    
      <div class="promo-description">
        
    <div class="subheadline promo-subheadline">
    <div class="subheadline-logo promo-subheadline-logo">
        <img alt="Quick Take" src="https://lookout.brightspotcdn.com/resource/00000175-276e-d1f7-a775-efef2bf40000/styleguide/assets/styleguide/quicktake.2de91accc650fd9bf85a3042f8ca5485.png">        
        <span class="subheadline-quick-take" tabindex="0">Quick Take</span>       
    </div>
        <h2>Brandon Bochat pleaded not guilty Wednesday to felony vandalism charges with a hate crime enhancement, while Hagan...</h2>
    </div>


      </div>
    
  </div>

</ps-promo>

                    </li>
                
                    <li data-click="liC1promoSmall"
 data-hide-description




 data-left-center



>
                        <ps-promo class="promo promo-x-small"  data-content-type="article"
>
  <div class="promo-container">
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
          
            
              <p class="promo-category">
                <a class="link"  href="https://lookout.co/santacruz/civic-life"    >Civic Life</a>
              </p>
            
          
      

      
        <p class="promo-title" >
          
    <a class="link"  href="https://lookout.co/santacruz/civic-life/story/2022-01-03/the-new-state-laws-going-into-effect-and-their-impact-on-santa-cruz-county"    >The new state laws going into effect — and their impact on Santa Cruz County</a>

        </p>
      
    </div>

    
      <div class="promo-media">
        
          
            
              <a class="link" aria-label="The new state laws going into effect — and their impact on Santa Cruz County" href="https://lookout.co/santacruz/civic-life/story/2022-01-03/the-new-state-laws-going-into-effect-and-their-impact-on-santa-cruz-county"    >
    <img class="image" alt="Shoppers walk through The Grove enjoying a beautiful fall day in Los Angeles" width="200" height="200"
        data-src="https://lookout.brightspotcdn.com/dims4/default/0669085/2147483647/strip/true/crop/4480x4480+1120+0/resize/200x200!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F25%2Ff0%2Ffaa179cd4eb7a8be0574a2ad0f15%2Fla-photos-1staff-860194-fi-california-jobs-report-sept-019.FO.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
            
          
        
      </div>
    

    <div class="promo-content">
      <div class="promo-title-container">
        

        
            
              
                <p class="promo-category">
                  <a class="link"  href="https://lookout.co/santacruz/civic-life"    >Civic Life</a>
                </p>
              
            
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://lookout.co/santacruz/civic-life/story/2022-01-03/the-new-state-laws-going-into-effect-and-their-impact-on-santa-cruz-county"    >The new state laws going into effect — and their impact on Santa Cruz County</a>

          </p>
        
      </div>

      
        
      
    
        
            <div class="byline"><div class="author-name ">
        <div class="authors-names ">
            <span class="byline-prefix ">By&nbsp;</span><a aria-label="Grace Stetson" href="https://lookout.co/santacruz/people/grace-stetson"><span>Grace Stetson</span></a>,&nbsp;<span class="author-contributors "><span><a class="link"  href="https://lookout.co/santacruz/people/hillary-ojeda"    >Hillary Ojeda</a></span></span></div>
    </div></div>
        
    

      <p class="promo-timestamp" data-date="Jan. 3, 2022" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1641259347887"></p>

      

      
    </div>
  </div>

    
      <div class="promo-description">
        
    <div class="subheadline promo-subheadline">
    <div class="subheadline-logo promo-subheadline-logo">
        <img alt="Quick Take" src="https://lookout.brightspotcdn.com/resource/00000175-276e-d1f7-a775-efef2bf40000/styleguide/assets/styleguide/quicktake.2de91accc650fd9bf85a3042f8ca5485.png">        
        <span class="subheadline-quick-take" tabindex="0">Quick Take</span>       
    </div>
        <h2>As of Jan. 1, a number of new state laws went into effect. Lookout takes a closer look at a handful of them to assess...</h2>
    </div>


      </div>
    
  </div>

</ps-promo>

                    </li>
                
                    <li data-click="liC2promoSmall"
 data-hide-description




 data-left-center



>
                        <ps-promo class="promo promo-x-small"  data-content-type="article"
>
  <div class="promo-container">
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
          
            
              <p class="promo-category">
                <a class="link"  href="https://lookout.co/santacruz/civic-life/government"    >Government </a>
              </p>
            
          
      

      
        <p class="promo-title" >
          
    <a class="link"  href="https://lookout.co/santacruz/civic-life/government/story/2022-01-03/with-the-california-legislature-back-in-session-heres-what-to-expect-in-2022"    >With the California Legislature back in session, here’s what to expect in 2022</a>

        </p>
      
    </div>

    
      <div class="promo-media">
        
          
            
              <a class="link" aria-label="With the California Legislature back in session, here’s what to expect in 2022" href="https://lookout.co/santacruz/civic-life/government/story/2022-01-03/with-the-california-legislature-back-in-session-heres-what-to-expect-in-2022"    >
    <img class="image" alt="A mask on the sculpture of a bear outside of Gov. Gavin Newsom&#x27;s Capitol office, in Sacramento, on July 6, 2021. AP Photo/Rich Pedroncelli" width="200" height="200"
        data-src="https://lookout.brightspotcdn.com/dims4/default/172c81e/2147483647/strip/true/crop/1334x1334+333+0/resize/200x200!/quality/90/?url=https%3A%2F%2Fi0.wp.com%2Fcalmatters.org%2Fwp-content%2Fuploads%2F2021%2F11%2F070621-Capitol-Bear-COVID-AP-15.jpg%3Fw%3D2000%26ssl%3D1" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
            
          
        
      </div>
    

    <div class="promo-content">
      <div class="promo-title-container">
        

        
            
              
                <p class="promo-category">
                  <a class="link"  href="https://lookout.co/santacruz/civic-life/government"    >Government </a>
                </p>
              
            
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://lookout.co/santacruz/civic-life/government/story/2022-01-03/with-the-california-legislature-back-in-session-heres-what-to-expect-in-2022"    >With the California Legislature back in session, here’s what to expect in 2022</a>

          </p>
        
      </div>

      
        
      
    
        
            <div class="byline"><div class="author-name ">
            
        
        <div class="authors-names ">
            <span class="byline-prefix ">By&nbsp;</span><a aria-label="Sameea Kamal" href="https://calmatters.org/" target="_blank" rel="noopener"><span>Sameea Kamal</span></a>
                </div>
    </div><div class="author-source">
            <span class="author-source-prefix">Source:&nbsp;</span>
            <span class="author-source-name"><a aria-label="CalMatters" href="https://calmatters.org/" target="_blank" rel="noopener"><span>CalMatters</span></a>&nbsp;
            </span>
        </div></div>
        
    

      <p class="promo-timestamp" data-date="Jan. 3, 2022" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1641257772015"></p>

      

      
    </div>
  </div>

    
      <div class="promo-description">
        
    <div class="subheadline promo-subheadline">
    <div class="subheadline-logo promo-subheadline-logo">
        <img alt="Quick Take" src="https://lookout.brightspotcdn.com/resource/00000175-276e-d1f7-a775-efef2bf40000/styleguide/assets/styleguide/quicktake.2de91accc650fd9bf85a3042f8ca5485.png">        
        <span class="subheadline-quick-take" tabindex="0">Quick Take</span>       
    </div>
        <h2>As the Legislature reconvened Monday, Californians can expect lawmakers to continue focusing on housing and climate,...</h2>
    </div>


      </div>
    
  </div>

</ps-promo>

                    </li>
                
            </ul>
        

        

    </div>
</ps-list-loadmore>
<div class="html-module">
    
        <broadstreet-zone zone-id="92596"></broadstreet-zone>

    
</div>
<div class="html-module">
    
        <div class="filler-module"></div>
    
</div>
<div class="html-module">
    
        <iframe title="Local Offers" frameborder="0" src="https://deals.innocode.no/api/public/v1/widgets/625" width="100%" height="600"></iframe>
    
</div>
<div class="html-module">
    
        <div class="filler-module"></div>
    
</div>
<div class="html-module">
    
        <style>.subtext-iframe{max-width:580px;}iframe#subtext_embed{width:1px;min-width:100%;min-height:256px;}.rail-content .subtext-iframe{background:#fff;border-radius:8px;box-shadow:3px 3px 8px 3px #1212121A;margin-left:auto;margin-right:auto}.rail-content .subtext-iframe iframe{border-radius:8px}@media only screen and (min-width:768px){.rail-content .subtext-iframe{box-shadow:none}}@media only screen and (min-width:1440px){.rail-content .subtext-iframe{background:#fff;border-radius:8px;box-shadow:3px 3px 8px 3px #1212121A}.rail-content .subtext-iframe iframe{border-radius:8px}}</style><div class="subtext-iframe"><iframe id="subtext_embed" src="https://joinsubtext.com/lookoutbreaking?embed=true" frameborder="0" scrolling="no"></iframe></div><script>fetch("https://raw.githubusercontent.com/alpha-group/iframe-resizer/master/js/iframeResizer.min.js").then(function(r){return r.text();}).then(function(t){return new Function(t)();}).then(function(){iFrameResize({heightCalculationMethod:"lowestElement"},"#subtext_embed");});</script>
    
</div>
<div class="html-module">
    
        <div class="filler-module"></div>
    
</div>
<ps-newsletter-module class="module newsletter-module" data-id="12345 ">
    <div class="box-shadow-header"></div>
    <div class="module-wrapper">
        <div class="module-content">
            <div class="module-container">
                <div class="module-icon">
                    
                        <img alt="Quick Take" src="https://lookout.brightspotcdn.com/resource/00000175-276e-d1f7-a775-efef2bf40000/styleguide/assets/styleguide/email-icon-lookout-santacruz.7030ce3755bc16b1a2aba60cfb3acb24.svg"><span class="visually-hidden">Newsletter</span>
                    
                </div>
                
                    <p class="module-title">Sign up for Lookout newsletters</p>
                
            </div>
            
                <p class="module-description">Get Lookout news alerts, weekday morning and evening roundups of top local stories and a weekly top events list delivered straight to your inbox. </p>
            
            <form class="form picosignupform" method="get" novalidate>
                
                    <div class="email-input text-input"><label class="email-input-label text-input-label"><span>Enter Email</span>
        <input class="email-input-element text-input-element" type="email" name="emailinput"
             placeholder="Enter Email"  />
    </label>
</div>

                
                <div class="form-error"></div>
                <div class="form-buttons">
                    <button class="button" type="submit">SIGN UP
</button>

                </div>
            </form>
            
                <p class="module-disclaimer">
                    You may occasionally receive promotional content from the Lookout Local Santa Cruz.
                </p>
            
        </div>
    </div>
    <div class="box-shadow-footer"></div>
    <div class="form-error-message"></div>
</ps-newsletter-module>
                                    
                                </div>
                            </aside>
                        
                    </div>
                </div>
            </div>

            


        </div>
        
    <footer class="page-footer">
        <div class="page-footer-content">
            

            <div class="page-footer-group">
                <div class="group">
                    
                        <nav class="footer-navigation" >
    
        <ul class="footer-navigation-menu">
            
                <li data-click="navf0">
                    
    <ul class="footer-navigation-submenu" >
        
            <li>
    <a class="navigation-link" href="https://lookout.co/santacruz/about">About</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://lookout.co/santacruz/company-q-a">Company Q&amp;A</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://lookout.co/santacruz/become-a-member">Become a member</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://lookout.co/santacruz/advertise-with-us">Advertise with us</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://lookout.co/santacruz/partners">Partners</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://lookout.co/santacruz/in-the-news1">In the news</a>
</li>
        
    </ul>

                </li>
            
                <li data-click="navf1">
                    
    <ul class="footer-navigation-submenu" >
        
            <li>
    <a class="navigation-link" href="https://lookout.co/santacruz/things-to-do">Events</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://lookout.co/santacruz/meet-the-team">Meet the team</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://lookout.co/santacruz/jobs">Jobs</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://lookout.co/santacruz/access-democracy">Access Democracy</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://lookout.co/santacruz/privacy-policy">Privacy Policy</a>
</li>
        
    </ul>

                </li>
            
        </ul>
    
</nav>
                    
                </div>
                <div class="group">
                    
                    
                        <div class="page-footer-social"><div class="social-bar">
    <p class="social-bar-heading">Follow Us</p>

    
        <ul class="social-bar-menu">
            
                <li class="social-bar-menu"> <a class="social-link" rel="noreferrer" href="https://twitter.com/LookoutSCruz" target="_blank" data-social-service="twitter"><svg class="icon social-icon"><use xlink:href="#mono-icon-twitter"></use></svg><span class="visually-hidden">twitter</span><span class="social-link-username">LookoutSCruz</span></a>
</li>
            
                <li class="social-bar-menu"> <a class="social-link" rel="noreferrer" href="https://www.instagram.com/lookoutsantacruz/" target="_blank" data-social-service="instagram"><svg class="icon social-icon"><use xlink:href="#mono-icon-instagram"></use></svg><span class="visually-hidden">instagram</span><span class="social-link-username">lookoutsantacruz</span></a>
</li>
            
                <li class="social-bar-menu"> <a class="social-link" rel="noreferrer" href="https://www.facebook.com/LookoutSantaCruz" target="_blank" data-social-service="facebook"><svg class="icon social-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span class="visually-hidden">facebook</span><span class="social-link-username">LookoutSantaCruz</span></a>
</li>
            
        </ul>
    
</div>
</div>
                    
                </div>
            </div>

            
                <div class="page-footer-disclaimer">Copyright © 2022, Lookout Santa Cruz All Rights Reserved <b>| </b><a class="link"  href="https://lookout.co/santacruz/privacy-policy#california-notice-of-collection"    >CA Notice of Collection</a> <b>| </b><a class="link"  href="https://lookout.co/santacruz/notice-of-right-to-opt-out"    >Do Not Sell My Info</a> <b>| </b><a class="link"  href="https://lookout.co/santacruz/sitemap"  target="_blank"    >Sitemap</a></div>
            
        </div>
    </footer>



        <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFM9XPS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript><script>
        var pageInfo = {"post_id":"0000017e-2ff4-d672-abfe-afffb43b0000","taxonomies":{"categories":["civic-life"],"tags":["instagram","partner-content","los-angeles-times","metered"]},"post_type":"story","article":true};
        pageInfo.url = window.location.href;
        window.pico('visit', pageInfo);
    </script>

    </body>
</html>
